[svlug] svlug Digest, Vol 335, Issue 14

Greg Lindahl lindahl at pbm.com
Sun Jul 20 13:15:02 PDT 2008


> I'm using RedHat 4.0 (Yeah, I know that was a bad choice). It does not have a
> package for sdparm .

Hint: When I said "it's in rpmforge", that was telling you where you
can find an rpm for it that will work with RHEL 4.

-- greg






More information about the svlug mailing list