[svlug] Debian 3.3 and AHA2940UW?

John Conover conover at rahul.net
Thu Dec 9 14:40:24 PST 2004


I'm installing Debian 3.3 on a SCSI system with an Adaptec
AHA2940UW.

When I boot to the Debian disk, it can't find the HD and asks for a
floppy with the drivers.

What do I do with that?

	Thanks,

	John

-- 

John Conover, conover at rahul.net, http://www.johncon.com/




More information about the svlug mailing list