[svlug] Acrobat 5

Karl Larsen k5di at zianet.com
Thu Aug 28 14:57:57 PDT 2003


On Thu, 28 Aug 2003, Roland Krause wrote:

> Karl,
> works fine here on RH-9, I have it installed via apt on RH-9 and
> acroread (coming from fedora) is:

	Hi Roland, what do you mean "installed via apt'? I went to both 
web places and they have lots of rpm's but none I could find for adobe 
acrobat. 

> 
> [root at roland root]# rpm -q acroread
> acroread-5.0.7-0.fdr.0
> 
> Consider installing and updating stable packages via apt from places
> like fedora or freshrpms and most your problems will go away, I
> believe. 
> 
> http://fedora.mplug.org/
> http://freshrpms.net/packages/
> 
> Regards,
> Roland
> 

-- 
                      
               - Karl Larsen k5di Las Cruces,NM Az ScQRPions -





More information about the svlug mailing list