[svlug] How To Automate Netscape -was- search domain

William R Ward bill at wards.net
Thu Nov 29 14:35:02 PST 2001


Bill Jonas <bill at billjonas.com> writes:

> On Wed, Nov 28, 2001 at 03:49:58PM -0800, William R. Ward wrote:
> > My one gripe with Debian is that unless you run the risks of running
> > everything in the unstable branch, you're unable to use the latest
> > versions of the one or two packages that you really want to upgrade.
> > Otherwise, it's great.
> 
> apt-get -b source ... ?

Well, I tried that and found that Galeon requires a newer version of
glib than I have.  Even with source it is still too far behind the
curve.

--Bill.

-- 
William R Ward            bill at wards.net          http://www.wards.net/~bill/
-----------------------------------------------------------------------------
     If you're not part of the solution, you're part of the precipitate.




More information about the svlug mailing list