[svlug] RH6.0 - Error during Install Bootloader.

Alvin Oga alvin at planet.fef.com
Thu May 6 16:13:21 PDT 1999


hi ya knaga

when you tried it off floppy...did you use bootnet.img ??

is that directory on the sparc you have exported ??

have fun
alvin

> I am trying to install RH-6.0. After installing all the software
> packages, the system fails to "Install Bootloader". It keeps saying:
> "An error occured during step 'Install Bootloader' of the install".
> Same error if I try to create a boot floppy. I have tried on 3 diferrent
> machines : Toshiba Tecra 520CDT, Dell optiplex gxi and Compaq Deskpro.
> And on all, I get struck at the "Install Bootloader" step.
> Has anyone encountered this error? Is there a fix for this? Thankx.
> 
> BTW: I am able to install RH-5.2 on all the above machines without any
> problems.
> I have downloaded a complete i386 CD onto my sparc and doing an install
> over FTP. I do not have a RH-6.0 CD yet.
> 

--
echo "unsubscribe svlug" | mail majordomo at svlug.org
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ to unsubscribe
see http://www.svlug.org/mdstuff/lists.shtml for posting guidelines.



More information about the svlug mailing list