[svlug] RH 6.0 install problems....

Jonathan Adams jfadams at idt.net
Thu Apr 29 10:05:29 PDT 1999


> Tried both the install from CD and install from NFS options and it hangs
> loading stage2.img with a permission denied error.
> 
> Red Hat's news server shows a couple other people having problems
> at this same point.

  Hmmm, wonder what's up with this.
I've been trying for two days now to do an ftp install, trying many
different servers and I get hung at the exact same spot.
  Actually what happens is is I get the message that the base/stage2.img
cannot be found or I get generic server error message. In every case I
can go to that directory on the server with a browser or anon ftp and
confirm that the file is there.
  Even tried a new bootnet.img and going through http instead of ftp.
Same result.

-- 
Jonathan Adams
 -------------------------------------------------------
 System Administrator, Sterling Software, SOFIA Projects               
 NASA Ames Research Center, Moffett Field, CA
 Email: jfadams at mail.arc.nasa.gov Phone: 650-604-2910
 http://sofia.arc.nasa.gov/

--
echo "unsubscribe svlug" | mail majordomo at svlug.org
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ to unsubscribe
see http://www.svlug.org/mdstuff/lists.shtml for posting guidelines.



More information about the svlug mailing list